Erreur sur masque de saisie v2.07
Article mis en ligne le 23 janvier 2016

Les nouveaux codes MU ont été mal entrés dans la version 2.07 du masque de saisie. Merci de ne pas utiliser cette version, et d’utiliser la version 2.08 (bug corrigé).